برق، الکترونیک و IT سلام فن آوری، اینترنت، DIY، روشنایی، مواد و جدیدسنسورهای دما دیوانه ؟؟

سلام فن آوری تجهیزات الکترونیکی و کامپیوتر و اینترنت می باشد. استفاده بهتر از برق، با کار و مشخصات، انتخاب تجهیزات کمک کند. ارائه وسایل و برنامه های. امواج و آلودگی الکترومغناطیسی.
آواتار د l 'utilisateur
Flytox
مدیر
مدیر
پست ها: 13913
سنگ نوشته : 13/02/07, 22:38
محل سکونت: بایون
X 577

پیام غیر لوتعادل Flytox » 27/09/09, 23:30

کریستف نوشته است:حکایات شخصی: به تازگی سعی کردم اندازه گیری های "دقیق" در 1/10 درجه سانتیگراد را با دنده "Pro" (دماسنج الکترونیکی دیفرانسیل در کاوشگر K) انجام دهم ...

خوب تقریباً غیرممکن است که در طی چند ثانیه 2 برابر اندازه گیری یکسان داشته باشید (سبکی که ON / OFF / ON و اندازه گیری های مختلف را انجام می دهید) !! خوب این خطاها در حدود 0.5 درجه سانتیگراد بود اما هنگام خرید دنده در 1/10 تا 100 € انتظار دارید دقت بیشتری نسبت به 1/2 درجه سانتیگراد داشته باشید ... :|


Quand tu cherches dans le 1/10°, si tu veux moins de dérives , il faut laisser un peu de temps à l'électronique pour quelle chauffe se stabilise. Les premières lectures sont presque toujours fausses , appareil "tout" numérique ou pas et la notice ne t'en parle que rarement. Cela se voit bien quand tu mesures la même chose avec 2 appareils identiques et que tu en éteint qu'un seul et que tu le rebranches. Cela peut mettre de 30 secondes à 2 minutes à ce qu'ils se mettent d'accord . : Mrgreen:

کریستف نوشته است:من در حال اندازه گیری T ° لوله های مسی متصل به یک چرخنده بود: در پروب های k (بدون جیب) اختلال برقی وجود دارد زیرا اندازه گیری ها هنگام شروع گردش ، متفاوت بودند! این ممکن است توضیح دهد؟


Quand tu cherches dans le 1/10 de degré, tout est "prétexte" pour introduire des erreurs de mesure. : Mrgreen:
Si tu tiens la sonde à la main par exemple.
0 x
دلیل جنون از قوی است. به همین دلیل برای کمتر قوی آن دیوانگی است.
[اوژن یونسکو]
http://www.editions-harmattan.fr/index. ... te&no=4132

آواتار د l 'utilisateur
کریستف
مدیر
مدیر
پست ها: 54901
سنگ نوشته : 10/02/03, 14:06
محل سکونت: سیاره Serre ساخته
X 1644

پیام غیر لوتعادل کریستف » 27/09/09, 23:53

Bigre, j'ignorais totalement cette histoire de "préchauffe" de matériel de mesure!! : شوک: : شوک: : شوک:

Bon maintenant je sais !

Pour la "main" qui tient la sonde (= perturbations exterieures), euh tout de même tu me sous estimes là! J'avais fais un montage "propre" : sonde K stotchée au conduit + isolation de tuyau par dessus.
0 x
boubka
بزرگ Econologue
بزرگ Econologue
پست ها: 950
سنگ نوشته : 10/08/07, 17:22
X 2

پیام غیر لوتعادل boubka » 28/09/09, 15:14

bonjour chaboum
il faudrait que tu nous donne de plus amples renseignements sur tes sondes.
quel type : pt 100; pt 1000; ctn ;thermocouple etc
nombre de fils : 2,3 ou 4
longueur et qualité du cable : 2 fil ,3, blindée, resistance, etc

il faut que tu verif que ton cable ne suit pas un cable de puissance qui peu crée des courants induit.
si ton cable est blindé verif qu il est bien a la terre .et surtout d un seul coté.
il faut aussi avoir de bonnes connexions non resistante

pour le congel c est un ecart constant donc d etalonage(a coriger avec une resistance) a moins que ce soit fait expres pour une securité alimentaire de plus
0 x
آواتار د l 'utilisateur
Chaboum
من درک می کنم econologic
من درک می کنم econologic
پست ها: 176
سنگ نوشته : 16/11/08, 01:40
X 2

پیام غیر لوتعادل Chaboum » 28/09/09, 22:29

à boubka

merci ! je voudrais bien te donner plus d'info sur mes sondes, mais ... quel type ?? pt100 pt1000 ???? comment le savoir ? ce sont des sondes de mesure de T° livrées en standard avec mon système. Je viens de relire la doc de mon chauffe eau solaire: il est simplment dit "capteur de T°" ou parfois "sonde" , mais rien de plus
les cables ?? 2, 3 fils ?? blindé (je ne pense pas mais je ne sais rien) résistance ??? Pour info, mon système Chauffe eau solaire est un ROTEX Sanicube. Qu'est-ce que je pourrais trouver comme info ? et surtout Où ????

Pour ma chaudière: idem: c'est une Okofen pellematic.

Sinon, oui, j'ai des cables de sondes qui suivent des cables d'alimentaion électrique de: - mon chauffe eau et - de ma chaudière. Question posée aux techniciens: ils ont toujours posé les cables comme ça (en général liés entre eux, le long d'un tuyau cuivre) et ça a toujours marché. Possible interférence avec ce système d'installation ??? comment savoir si ça vient de là ?? le vérifier ?? (car ils vont me dire que ça a toujours fonctionné)

merci de tes conseils encore. mais il est vrai que je ne peux pas t'en dire beaucoup plus, j'aimerais !!!! pt100 ??? pt1000 ??ctn ??? mais comment savoir tout ça ??

از Merci
0 x


برگشت به بخش "برق، الکترونیک و IT سلام فن آوری، اینترنت، DIY، روشنایی، مواد، و جدید"

چه کسی آنلاین است؟

کاربران در حال دیدن این forum : بدون ثبت نام و مهمانان 8